LIUQI.US – 暗网 又一个暗网
  • 天气变冷了,好冷。

    有些功能不能用了,不是非常稳定,需要php5.2.4及以上才可以。

    暂时不打算升级,有了新服务器再安装高版本的php.

    Published on 十月 14, 2014 · Filed under: LIUQI 工作, LIUQI 录; Tagged as:
    No Comments

Leave a Reply